p PatchFirst

openSUSE-SU-2026:11062-1

openSUSE-SU-2026:11062-1 · ansible-core-2.18-2.18.18-1.1 on GA media

Esta página presenta datos de fuentes públicas de vulnerabilidades. Consulta el aviso original antes de actualizar.

These are all security issues fixed in the ansible-core-2.18-2.18.18-1.1 package on the GA media of openSUSE Tumbleweed.

Corrección disponible

Publicación
Actualización

Pila tecnológica: system

Productos y versiones afectados

  • ansible-core-2.18 openSUSE:Tumbleweed

    Intervalos de versiones afectados
    • ECOSYSTEM: < 2.18.18-1.1

    Actualiza a 2.18.18-1.1

Fuentes originales

Comprueba tu servidor →