openSUSE-SU-2026:12235-1
openSUSE-SU-2026:12235-1 · containerized-data-importer1.65-api-1.65.0-4.1 on GA media
Esta página presenta datos de fuentes públicas de vulnerabilidades. Consulta el aviso original antes de actualizar.
These are all security issues fixed in the containerized-data-importer1.65-api-1.65.0-4.1 package on the GA media of openSUSE Tumbleweed.
Corrección disponible
- Publicación
- Actualización
Pila tecnológica: system
Productos y versiones afectados
containerized-data-importer1.65 openSUSE:Tumbleweed
- Intervalos de versiones afectados
- ECOSYSTEM: < 1.65.0-4.1
Actualiza a 1.65.0-4.1