CVE-2018-1000098
CVE-2018-1000098
Esta página presenta datos de fuentes públicas de vulnerabilidades. Consulta el aviso original antes de actualizar.
Teluu PJSIP version 2.7.1 and earlier contains a Integer Overflow vulnerability in pjmedia SDP parsing that can result in Crash. This attack appear to be exploitable via Sending a specially crafted message. This vulnerability appears to have been fixed in 2.7.2.
CVSS 7.5 · Alta · EPSS 3,3% · Corrección disponible
- Publicación
- Actualización
Pila tecnológica: system