CVE-2018-19280
CVE-2018-19280
Esta página presenta datos de fuentes públicas de vulnerabilidades. Consulta el aviso original antes de actualizar.
Centreon 3.4.x (fixed in Centreon 18.10.0) has XSS via the resource name or macro expression of a poller macro.
CVSS 6.1 · Media · EPSS 0,9% · Corrección disponible
- Publicación
- Actualización
Pila tecnológica: php
Productos y versiones afectados
n/a
- Versiones
- n/a: Afectada
Sin corrección publicada
centreon/centreon Packagist
- Intervalos de versiones afectados
- ECOSYSTEM: ≥ 3.4.0, < 18.10.0
Actualiza a 18.10.0