CVE-2007-0203
CVE-2007-0203
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Multiple unspecified vulnerabilities in phpMyAdmin before 2.9.2-rc1 have unknown impact and attack vectors.
EPSS 1.9% · Fix available
- Published
- Updated
Stack: system
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
phpmyadmin Debian:12
- Affected ranges
- ECOSYSTEM: < 4:2.9.1.1-2
Update to 4:2.9.1.1-2
phpmyadmin Debian:13
- Affected ranges
- ECOSYSTEM: < 4:2.9.1.1-2
Update to 4:2.9.1.1-2
phpmyadmin Debian:14
- Affected ranges
- ECOSYSTEM: < 4:2.9.1.1-2
Update to 4:2.9.1.1-2
Original sources
- http://www.phpmyadmin.net/home_page/downloads.php?relnotes=0
- http://osvdb.org/32666
- http://www.securityfocus.com/bid/21987
- http://secunia.com/advisories/23702
- http://www.vupen.com/english/advisories/2007/0125
- http://www.mandriva.com/security/advisories?name=MDKSA-2007:199
- https://nvd.nist.gov/vuln/detail/CVE-2007-0203