CVE-2011-4332
CVE-2011-4332
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Multiple cross-site scripting (XSS) vulnerabilities in Joomla! 1.6.3 and earlier allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.
CVSS 5.3 · Medium · EPSS 1.1% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
joomla/joomla-cms Packagist
- Affected ranges
- ECOSYSTEM: < 1.6.4
Update to 1.6.4