CVE-2013-4791
CVE-2013-4791
This page contains facts from public vulnerability sources. Check the original advisory before updating.
PrestaShop before 1.4.11 allows Logistician, translators and other low level profiles/accounts to inject a persistent XSS vector on TinyMCE.
CVSS 5.4 · Medium · EPSS 0.6% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
prestashop/prestashop Packagist
- Affected ranges
- ECOSYSTEM: < 1.4.11
Update to 1.4.11