CVE-2014-10022
CVE-2014-10022
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Apache Traffic Server before 5.1.2 allows remote attackers to cause a denial of service via unspecified vectors, related to internal buffer sizing.
EPSS 5.6% · Fix available
- Published
- Updated
Stack: system
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
trafficserver Debian:12
- Affected ranges
- ECOSYSTEM: < 5.2.0-1
Update to 5.2.0-1