CVE-2015-3989
CVE-2015-3989
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Multiple cross-site scripting (XSS) vulnerabilities in concrete5 before 5.7.4 allow remote attackers to inject arbitrary web script or HTML via vectors related to private messages or other unspecified vectors.
CVSS 5.3 · Medium · EPSS 0.9% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
concrete5/concrete5 Packagist
- Affected ranges
- ECOSYSTEM: < 5.7.4
Update to 5.7.4