CVE-2015-5168
CVE-2015-5168
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Unspecified vulnerability in the HTTP/2 experimental feature in Apache Traffic Server 5.3.x before 5.3.2 has unknown impact and attack vectors, a different vulnerability than CVE-2015-5206.
CVSS 9.8 · Critical · EPSS 2.4% · Fix available
- Published
- Updated
Stack: system
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
trafficserver Debian:12
- Affected ranges
- ECOSYSTEM: < 6.0.0-1
Update to 6.0.0-1
trafficserver Ubuntu:16.04:LTS
- Versions
- 5.3.0-2ubuntu1
- 5.3.0-2ubuntu2
- Affected ranges
- ECOSYSTEM: (−∞, +∞)
No fix published