CVE-2016-1000237
CVE-2016-1000237
This page contains facts from public vulnerability sources. Check the original advisory before updating.
sanitize-html before 1.4.3 has XSS.
CVSS 6.1 · Medium · EPSS 0.8% · Fix available
- Published
- Updated
Stack: node
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
sanitize-html npm
- Affected ranges
- SEMVER: < 1.4.3
Update to 1.4.3