CVE-2016-5320
CVE-2016-5320 · UBUNTU-CVE-2016-5320
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Rejected reason: DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2016-5314. Reason: This candidate is a reservation duplicate of CVE-2016-5314. Notes: All CVE users should reference CVE-2016-5314 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage
Fix available
- Published
- Updated
Stack: system
Affected products and versions
tiff Ubuntu:14.04:LTS
- Versions
- 4.0.2-4ubuntu3
- 4.0.3-5ubuntu1
- 4.0.3-6
- 4.0.3-6ubuntu1
- 4.0.3-7
- 4.0.3-7ubuntu0.1
- 4.0.3-7ubuntu0.2
- 4.0.3-7ubuntu0.3
- 4.0.3-7ubuntu0.4
- Affected ranges
- ECOSYSTEM: < 4.0.3-7ubuntu0.6
Update to 4.0.3-7ubuntu0.6
tiff Ubuntu:16.04:LTS
- Versions
- 4.0.3-12.3ubuntu2
- 4.0.5-1
- 4.0.6-1
- Affected ranges
- ECOSYSTEM: < 4.0.6-1ubuntu0.1
Update to 4.0.6-1ubuntu0.1