CVE-2018-12642
CVE-2018-12642
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Froxlor through 0.9.39.5 has Incorrect Access Control for tickets not owned by the current user.
CVSS 7.5 · High · EPSS 1.4% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
froxlor/froxlor Packagist
- Affected ranges
- ECOSYSTEM: < 0.9.40
Update to 0.9.40