CVE-2018-16638
CVE-2018-16638
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Evolution CMS 1.4.x allows XSS via the manager/ search parameter.
CVSS 5.4 · Medium · EPSS 0.6% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
evolutioncms/evolution Packagist
- Versions
- 1.4.2
- 1.4.3
- 1.4.4
- 1.4.5
- Affected ranges
- ECOSYSTEM: ≥ 1.4.0, < 1.4.6
Update to 1.4.6