CVE-2019-10643
CVE-2019-10643
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Contao 4.7 allows Use of a Key Past its Expiration Date.
CVSS 9.8 · Critical · EPSS 1.3% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
contao/contao Packagist
- Versions
- 4.7.0
- 4.7.1
- 4.7.2
- Affected ranges
- ECOSYSTEM: ≥ 4.7.0, < 4.7.3
Update to 4.7.3
contao/core-bundle Packagist
- Versions
- 4.7.0
- 4.7.1
- 4.7.2
- Affected ranges
- ECOSYSTEM: ≥ 4.7.0, < 4.7.3
Update to 4.7.3