CVE-2020-20523
CVE-2020-20523
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Cross Site Scripting (XSS) vulnerability in adm_user parameter in Gila CMS version 1.11.3, allows remote attackers to execute arbitrary code during the Gila CMS installation.
CVSS 6.1 · Medium · EPSS 0.7% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
gilacms/gila Packagist
- Affected ranges
- ECOSYSTEM: < 1.11.4
Update to 1.11.4