CVE-2020-22765
CVE-2020-22765
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Cross Site Scripting (XSS) vulnerability in NukeViet cms 4.4.0 via the editor in the News module.
CVSS 6.1 · Medium · EPSS 0.6% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
nukeviet/nukeviet Packagist
- Versions
- 4.4.0
- Affected ranges
- ECOSYSTEM: ≥ 4.4.0, < 4.4.01
Update to 4.4.01