CVE-2020-29315
CVE-2020-29315
This page contains facts from public vulnerability sources. Check the original advisory before updating.
ThinkAdmin version v1 v6 has a stored XSS vulnerability which allows remote attackers to inject an arbitrary web script or HTML.
CVSS 5.4 · Medium · EPSS 1.0% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
zoujingli/thinkadmin Packagist
- Affected ranges
- ECOSYSTEM: < 6.0.22
Update to 6.0.22