CVE-2021-4092
CVE-2021-4092 · Cross-Site Request Forgery (CSRF) in yetiforcecompany/yetiforcecrm
This page contains facts from public vulnerability sources. Check the original advisory before updating.
yetiforcecrm is vulnerable to Cross-Site Request Forgery (CSRF)
CVSS 4.3 · Medium · EPSS 0.4% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
yetiforcecompany/yetiforcecrm
- Versions
- ≥ unspecified, < 6.3.0: Affected (custom)
Update to 6.3.0
yetiforce/yetiforce-crm Packagist
- Versions
- 4.0.0
- 4.1.0
- 4.2.0
- 4.3.0
- 4.4.0
- 4.4.0_RC1
- 4.4.0_RC2
- 4.4.0_RC3
- 5.0.0
- 5.1.0
- 5.2.0
- 5.3.0
- 6.0.0
- 6.0.0a
- 6.1.0
- 6.2.0
- Affected ranges
- ECOSYSTEM: < 6.3.0
Update to 6.3.0