CVE-2021-41924
CVE-2021-41924
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Webkul krayin crm before 1.2.2 is vulnerable to Cross Site Scripting (XSS).
CVSS 6.1 · Medium · EPSS 0.6% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
krayin/laravel-crm Packagist
- Versions
- v1.0.0
- v1.0.1
- v1.1.0
- v1.1.1
- v1.1.2
- v1.1.3
- v1.2.0
- v1.2.1
- Affected ranges
- ECOSYSTEM: < 1.2.2
Update to 1.2.2