CVE-2022-0991
CVE-2022-0991 · Insufficient Session Expiration in admidio/admidio
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Insufficient Session Expiration in GitHub repository admidio/admidio prior to 4.1.9.
CVSS 8.2 · High · EPSS 1.0% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
admidio/admidio
- Versions
- ≥ unspecified, < 4.1.9: Affected (custom)
Update to 4.1.9
admidio/admidio Packagist
- Versions
- 4.1.0
- 4.1.3
- Affected ranges
- ECOSYSTEM: < 4.1.9
Update to 4.1.9