CVE-2022-23896
CVE-2022-23896
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Admidio 4.1.2 version is affected by stored cross-site scripting (XSS).
CVSS 5.4 · Medium · EPSS 0.6% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
admidio/admidio Packagist
- Versions
- 4.1.0
- Affected ranges
- ECOSYSTEM: < 4.1.3
Update to 4.1.3