CVE-2022-2927
CVE-2022-2927 · Weak Password Requirements in notrinos/notrinoserp
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Weak Password Requirements in GitHub repository notrinos/notrinoserp prior to 0.7.
CVSS 7.3 · High · EPSS 0.9% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
notrinos/notrinoserp
- Versions
- ≥ unspecified, < 0.7: Affected (custom)
Update to 0.7
notrinos/notrinos-erp Packagist
- Versions
- 0.6
- Affected ranges
- ECOSYSTEM: < 0.7
Update to 0.7