CVE-2022-30874
CVE-2022-30874
This page contains facts from public vulnerability sources. Check the original advisory before updating.
There is a Cross Site Scripting Stored (XSS) vulnerability in NukeViet CMS before 4.5.02.
CVSS 5.4 · Medium · EPSS 0.8% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
n/a
- Versions
- n/a: Affected
No fix published
nukeviet/nukeviet Packagist
- Versions
- 4.0.24
- 4.4.01
- Affected ranges
- ECOSYSTEM: < 4.5.02
Update to 4.5.02