CVE-2022-4868
CVE-2022-4868 · Improper Authorization in froxlor/froxlor
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Improper Authorization in GitHub repository froxlor/froxlor prior to 2.0.0-beta1.
CVSS 6.5 · Medium · EPSS 0.7% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
froxlor/froxlor
- Versions
- ≥ unspecified, < 2.0.0-beta1: Affected (custom)
Update to 2.0.0-beta1
froxlor/froxlor Packagist
- Affected ranges
- ECOSYSTEM: ≥ 2.0.0-beta0, < 2.0.0-beta1
Update to 2.0.0-beta1