CVE-2023-0827
CVE-2023-0827 · Cross-site Scripting (XSS) - Stored in pimcore/pimcore
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Cross-site Scripting (XSS) - Stored in GitHub repository pimcore/pimcore prior to 1.5.17.
CVSS 6.3 · Medium · EPSS 3.0% · Fix available
- Published
- Updated
Stack: php
Affected products and versions
pimcore/pimcore
- Versions
- ≥ unspecified, < 1.5.17: Affected (custom)
Update to 1.5.17
pimcore/pimcore Packagist
- Affected ranges
- ECOSYSTEM: < 1.5.17
Update to 1.5.17