CVE-2026-111396
CVE-2026-111396 · WordPress Advanced Post Manager plugin <= 4.5.6 - Broken Access Control vulnerability
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Missing Authorization vulnerability in Liquid Web / StellarWP Advanced Post Manager advanced-post-manager allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Advanced Post Manager: from n/a through 4.5.6.
CVSS 7.1 · High · EPSS 0.2% · Fix available
- Published
- Updated
Affected products and versions
advanced post manager
- Versions
- ≥ 0, ≤ 4.5.6: Affected; ≥ 4.5.7: Not affected (custom)
Update to 4.5.7