CVE-2026-112823
CVE-2026-112823 · WordPress WP User Manager plugin <= 2.9.25 - Broken Access Control vulnerability
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Missing Authorization vulnerability in WP User Manager WP User Manager wp-user-manager allows Manipulating User State.This issue affects WP User Manager: from n/a through 2.9.25.
CVSS 4.3 · Medium · EPSS 0.2% · Fix available
- Published
- Updated
Affected products and versions
wp user manager
- Versions
- ≥ 0, ≤ 2.9.25: Affected; ≥ 2.9.26: Not affected (custom)
Update to 2.9.26