CVE-2026-116406
CVE-2026-116406 · WordPress Webba Booking plugin <= 6.5.4 - Broken Access Control vulnerability
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Missing Authorization vulnerability in Webba Plugins Webba Booking webba-booking-lite allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Webba Booking: from n/a through 6.5.4.
CVSS 4.3 · Medium · EPSS 0.3% · Fix available
- Published
- Updated
Affected products and versions
webba booking
- Versions
- ≥ 0, ≤ 6.5.4: Affected; ≥ 6.5.5: Not affected (custom)
Update to 6.5.5