CVE-2026-118088
CVE-2026-118088 · WordPress WPFunnels plugin <= 3.13.5 - Broken Access Control vulnerability
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Missing Authorization vulnerability in WPFunnels Team WPFunnels wpfunnels allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects WPFunnels: from n/a through 3.13.5.
CVSS 5.3 · Medium · EPSS 0.2% · Fix available
- Published
- Updated
Affected products and versions
wpfunnels
- Versions
- ≥ 0, ≤ 3.13.5: Affected; ≥ 3.13.6: Not affected (custom)
Update to 3.13.6