CVE-2026-27062
CVE-2026-27062 · WordPress WPFunnels plugin <= 3.13.5 - Cross Site Request Forgery (CSRF) vulnerability
This page contains facts from public vulnerability sources. Check the original advisory before updating.
Cross-Site Request Forgery (CSRF) vulnerability in WPFunnels Team WPFunnels wpfunnels allows Cross Site Request Forgery.This issue affects WPFunnels: from n/a through 3.13.5.
CVSS 4.3 · Medium · EPSS 0.1% · Fix available
- Published
- Updated
Affected products and versions
wpfunnels
- Versions
- ≥ 0, ≤ 3.13.5: Affected; ≥ 3.13.6: Not affected (custom)
Update to 3.13.6