p PatchFirst

DLA-1742-1

DLA-1742-1 · wordpress - security update

This page contains facts from public vulnerability sources. Check the original advisory before updating.

wordpress - security update

Fix available

Published
Updated

Stack: system

Affected products and versions

  • wordpress Debian:8

    Versions
    • 4.1+dfsg-1
    • 4.1+dfsg-1+deb8u1
    • 4.1+dfsg-1+deb8u10
    • 4.1+dfsg-1+deb8u11
    • 4.1+dfsg-1+deb8u12
    • 4.1+dfsg-1+deb8u13
    • 4.1+dfsg-1+deb8u14
    • 4.1+dfsg-1+deb8u15
    • 4.1+dfsg-1+deb8u16
    • 4.1+dfsg-1+deb8u17
    • 4.1+dfsg-1+deb8u18
    • 4.1+dfsg-1+deb8u2
    • 4.1+dfsg-1+deb8u3
    • 4.1+dfsg-1+deb8u4
    • 4.1+dfsg-1+deb8u5
    • 4.1+dfsg-1+deb8u6
    • 4.1+dfsg-1+deb8u7
    • 4.1+dfsg-1+deb8u8
    • 4.1+dfsg-1+deb8u9
    • 4.1.1+dfsg-1
    • 4.1.25+dfsg-1+deb8u1
    Affected ranges
    • ECOSYSTEM: < 4.1.26+dfsg-1+deb8u1

    Update to 4.1.26+dfsg-1+deb8u1

Original sources

Check your server →