DLA-2884-1
DLA-2884-1 · wordpress - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
wordpress - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
wordpress Debian:9
- Versions
- 4.7.18+dfsg-1+deb9u1
- 4.7.19+dfsg-1+deb9u1
- 4.7.20+dfsg-1+deb9u1
- 4.7.21+dfsg-0+deb9u1
- 4.7.5+dfsg-2
- 4.7.5+dfsg-2+deb9u1
- 4.7.5+dfsg-2+deb9u1~bpo8+1
- 4.7.5+dfsg-2+deb9u2
- 4.7.5+dfsg-2+deb9u2~bpo8+1
- 4.7.5+dfsg-2+deb9u3
- 4.7.5+dfsg-2+deb9u4
- 4.7.5+dfsg-2+deb9u5
- 4.7.5+dfsg-2+deb9u6
- Affected ranges
- ECOSYSTEM: < 4.7.22+dfsg-0+deb9u1
Update to 4.7.22+dfsg-0+deb9u1