DLA-3462-1
DLA-3462-1 · wordpress - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
wordpress - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
wordpress Debian:10
- Versions
- 5.0.10+dfsg1-0+deb10u1
- 5.0.11+dfsg1-0+deb10u1
- 5.0.12+dfsg1-0+deb10u1
- 5.0.14+dfsg1-0+deb10u1
- 5.0.15+dfsg1-0+deb10u1
- 5.0.17+dfsg1-0+deb10u1
- 5.0.18+dfsg1-0+deb10u1
- 5.0.4+dfsg1-1
- 5.0.4+dfsg1-1+deb10u1
- 5.0.4+dfsg1-1+deb10u2
- Affected ranges
- ECOSYSTEM: < 5.0.19+dfsg1-0+deb10u1
Update to 5.0.19+dfsg1-0+deb10u1