DSA-4515-1
DSA-4515-1 · webkit2gtk - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
webkit2gtk - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
webkit2gtk Debian:10
- Versions
- 2.24.2-1
- 2.24.2-2
- 2.24.3-1
- 2.24.3-1~bpo10+1
- 2.24.3-1~bpo9+1
- 2.24.3-1~deb10u1
- 2.24.4-1~bpo10+1
- 2.24.4-1~bpo9+1
- Affected ranges
- ECOSYSTEM: < 2.24.4-1~deb10u1
Update to 2.24.4-1~deb10u1