DSA-5153-1
DSA-5153-1 · trafficserver - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
trafficserver - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
trafficserver Debian:10
- Versions
- 8.0.2+ds-1
- 8.0.2+ds-1+deb10u1
- 8.0.2+ds-1+deb10u2
- 8.0.2+ds-1+deb10u3
- 8.0.2+ds-1+deb10u4
- 8.0.2+ds-1+deb10u5
- Affected ranges
- ECOSYSTEM: < 8.0.2+ds-1+deb10u6
Update to 8.0.2+ds-1+deb10u6
trafficserver Debian:11
- Versions
- 8.1.1+ds-1.1
- Affected ranges
- ECOSYSTEM: < 8.1.1+ds-1.1+deb11u1
Update to 8.1.1+ds-1.1+deb11u1