p PatchFirst

DSA-5279-1

DSA-5279-1 · wordpress - security update

This page contains facts from public vulnerability sources. Check the original advisory before updating.

wordpress - security update

Fix available

Published
Updated

Stack: system

Affected products and versions

  • wordpress Debian:11

    Versions
    • 5.7.1+dfsg1-2
    • 5.7.3+dfsg1-0+deb11u1
    • 5.7.5+dfsg1-0+deb11u1
    Affected ranges
    • ECOSYSTEM: < 5.7.8+dfsg1-0+deb11u1

    Update to 5.7.8+dfsg1-0+deb11u1

Original sources

Check your server →