DSA-5311-1
DSA-5311-1 · trafficserver - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
trafficserver - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
trafficserver Debian:11
- Versions
- 8.1.1+ds-1.1
- 8.1.1+ds-1.1+deb11u1
- 8.1.5+ds-1~deb11u1
- 8.1.6+ds-1~deb10u1
- Affected ranges
- ECOSYSTEM: < 8.1.6+ds-1~deb11u1
Update to 8.1.6+ds-1~deb11u1