DSA-5445-1
DSA-5445-1 · gst-plugins-good1.0 - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
gst-plugins-good1.0 - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
gst-plugins-good1.0 Debian:11
- Versions
- 1.18.4-2
- 1.18.4-2+deb11u1
- Affected ranges
- ECOSYSTEM: < 1.18.4-2+deb11u2
Update to 1.18.4-2+deb11u2
gst-plugins-good1.0 Debian:12
- Versions
- 1.22.0-5
- Affected ranges
- ECOSYSTEM: < 1.22.0-5+deb12u1
Update to 1.22.0-5+deb12u1