DSA-5476-1
DSA-5476-1 · gst-plugins-ugly1.0 - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
gst-plugins-ugly1.0 - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
gst-plugins-ugly1.0 Debian:11
- Versions
- 1.18.4-2
- Affected ranges
- ECOSYSTEM: < 1.18.4-2+deb11u1
Update to 1.18.4-2+deb11u1
gst-plugins-ugly1.0 Debian:12
- Versions
- 1.22.0-2
- Affected ranges
- ECOSYSTEM: < 1.22.0-2+deb12u1
Update to 1.22.0-2+deb12u1