DSA-5528-1
DSA-5528-1 · node-babel7 - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
node-babel7 - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
node-babel7 Debian:11
- Versions
- 7.12.12+~cs150.141.84-6
- Affected ranges
- ECOSYSTEM: < 7.12.12+~cs150.141.84-6+deb11u1
Update to 7.12.12+~cs150.141.84-6+deb11u1
node-babel7 Debian:12
- Versions
- 7.20.15+ds1+~cs214.269.168-3
- Affected ranges
- ECOSYSTEM: < 7.20.15+ds1+~cs214.269.168-3+deb12u1
Update to 7.20.15+ds1+~cs214.269.168-3+deb12u1