DSA-6075-1
DSA-6075-1 · wordpress - security update
This page contains facts from public vulnerability sources. Check the original advisory before updating.
wordpress - security update
Fix available
- Published
- Updated
Stack: system
Affected products and versions
wordpress Debian:12
- Versions
- 6.1.1+dfsg1-1
- 6.1.6+dfsg1-0+deb12u1
- Affected ranges
- ECOSYSTEM: < 6.1.9+dfsg1-0+deb12u1
Update to 6.1.9+dfsg1-0+deb12u1