p PatchFirst

DSA-6174-1

DSA-6174-1 · spip - security update

This page contains facts from public vulnerability sources. Check the original advisory before updating.

spip - security update

Fix available

Published
Updated

Stack: system

Affected products and versions

  • spip Debian:13

    Versions
    • 4.4.10+dfsg-1
    • 4.4.11+dfsg-0+deb13u1
    • 4.4.11+dfsg-1
    • 4.4.3+dfsg-1
    • 4.4.3+dfsg-1+deb13u1
    • 4.4.4+dfsg-1
    • 4.4.5+dfsg-1
    • 4.4.6+dfsg-1
    • 4.4.7+dfsg-1
    • 4.4.8+dfsg-1
    • 4.4.9+dfsg-1
    Affected ranges
    • ECOSYSTEM: < 4.4.13+dfsg-0+deb13u1

    Update to 4.4.13+dfsg-0+deb13u1

Original sources

Check your server →