CVE-2026-63618
CVE-2026-63618 · Apache Kylin: Low-Privilege Config Exposure
Esta página presenta datos de fuentes públicas de vulnerabilidades. Consulta el aviso original antes de actualizar.
Exposure of Sensitive Information (system level configuration info) to an Unauthorized Actor vulnerability in Apache Kylin. This issue affects Apache Kylin: from 4 through 5.0.4. Users are recommended to upgrade to version 5.0.5, which fixes the issue.
CVSS 7.5 · Alta · EPSS 0,3%
- Publicación
- Actualización
Productos y versiones afectados
apache kylin
- Versiones
- ≥ 4..0.0, ≤ 5.0.4: Afectada (semver)
Sin corrección publicada