p PatchFirst

CVE-2026-63618

CVE-2026-63618 · Apache Kylin: Low-Privilege Config Exposure

Diese Seite enthält Fakten aus öffentlichen Sicherheitsquellen. Lesen Sie vor dem Aktualisieren die Originalmeldung.

Exposure of Sensitive Information (system level configuration info) to an Unauthorized Actor vulnerability in Apache Kylin. This issue affects Apache Kylin: from 4 through 5.0.4. Users are recommended to upgrade to version 5.0.5, which fixes the issue.

CVSS 7.5 · Hoch · EPSS 0,3%

Veröffentlicht
Aktualisiert

Betroffene Produkte und Versionen

  • apache kylin

    Softwareversionen
    • ≥ 4..0.0, ≤ 5.0.4: Betroffen (semver)

    Keine Korrektur veröffentlicht

Originalquellen

Prüfen Sie Ihren Server →