CVE-2013-4549
QXmlSimpleReader in Qt before 5.2 allows context-dependent attackers to cause a denial of service (memory consumption) via an XML Entity Expansion (XEE) attack.
- Update to 1.9.0-1ubuntu0.1~esm1
Published Updated
PatchFirst · Latest vulnerabilities
Vulnerabilities published for phantomjs in the last 30 days: 0. Listed in the KEV catalogue: 0.
Vulnerability: 1
QXmlSimpleReader in Qt before 5.2 allows context-dependent attackers to cause a denial of service (memory consumption) via an XML Entity Expansion (XEE) attack.
Check your installed stack and versions against the current vulnerability feeds.