p PatchFirst

CVE-2015-7672

CVE-2015-7672

Esta página presenta datos de fuentes públicas de vulnerabilidades. Consulta el aviso original antes de actualizar.

Cross-site scripting (XSS) vulnerability in Centreon 2.6.1 (fixed in Centreon 18.10.0 and Centreon web 2.8.27).

CVSS 5.4 · Media · EPSS 1,3% · Corrección disponible

Publicación
Actualización

Pila tecnológica: php

Productos y versiones afectados

  • n/a

    Versiones
    • n/a: Afectada

    Sin corrección publicada

  • centreon/centreon Packagist

    Intervalos de versiones afectados
    • ECOSYSTEM: < 2.8.27

    Actualiza a 2.8.27

Fuentes originales

Comprueba tu servidor →