CVE-2023-48122
CVE-2023-48122
Cette page présente des faits issus de sources publiques. Consultez l’avis original avant toute mise à jour.
An issue in microweber v.2.0.1 and fixed in v.2.0.4 allows a remote attacker to obtain sensitive information via the HTTP GET method.
CVSS 7.5 · Élevée · EPSS 0,8% · Correctif disponible
- Publication
- Mise à jour
Pile logicielle: php
Produits et versions concernés
n/a
- Versions du logiciel
- n/a: Concernée
Aucun correctif publié
microweber/microweber Packagist
- Versions du logiciel
- v2.0.1
- v2.0.3
- Plages de versions concernées
- ECOSYSTEM: ≥ 2.0.1, < 2.0.4
Mettez à jour vers 2.0.4