CVE-2023-48122
CVE-2023-48122
Diese Seite enthält Fakten aus öffentlichen Sicherheitsquellen. Lesen Sie vor dem Aktualisieren die Originalmeldung.
An issue in microweber v.2.0.1 and fixed in v.2.0.4 allows a remote attacker to obtain sensitive information via the HTTP GET method.
CVSS 7.5 · Hoch · EPSS 0,8% · Korrektur verfügbar
- Veröffentlicht
- Aktualisiert
Technologie-Stack: php
Betroffene Produkte und Versionen
n/a
- Softwareversionen
- n/a: Betroffen
Keine Korrektur veröffentlicht
microweber/microweber Packagist
- Softwareversionen
- v2.0.1
- v2.0.3
- Betroffene Versionsbereiche
- ECOSYSTEM: ≥ 2.0.1, < 2.0.4
Auf 2.0.4 aktualisieren