CVE-2016-4855
Cross-site scripting vulnerability in ADOdb versions prior to 5.20.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
- Update to 5.15-1+deb7u1build0.14.04.1
Published Updated
PatchFirst · Latest vulnerabilities
Vulnerabilities published for libphp-adodb in the last 30 days: 0. Listed in the KEV catalogue: 0.
Vulnerabilities: 1
Cross-site scripting vulnerability in ADOdb versions prior to 5.20.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Check your installed stack and versions against the current vulnerability feeds.